How can i send my memo without tag?

jm.seok's Avatar


11 Jan, 2018 09:45 AM

there is an option for this, but it doesn't work~

  1. Support Staff 1 Posted by Danilo Bonardi on 11 Jan, 2018 11:27 AM

    Danilo Bonardi's Avatar


    yes, unfortunately a bug of version 1.4 cause tags to be exported if the preference is disabled. This problem will be fix as soon as possible.


  2. Danilo Bonardi closed this discussion on 11 Jan, 2018 11:27 AM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts


? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac